Das Beamerforum wünscht allen Besuchern eine friedvolle und besinnliche Adventszeit.
Ergebnis 1 bis 4 von 4

Thema: panasonic-pt-ew530e defekt

  1. #1
    Neuer Benutzer
    Registriert seit
    29.08.2021
    Beiträge
    3

    Standard panasonic-pt-ew530e defekt

    Hallo,
    ich habe hier einen panasonic-pt-ew530e stehen, der bis zum Abbau noch problemlos lief.
    Ich habe ihn nun Zuhause eingesteckt und denke ein kurzes Aufblitzen (der Lampe?) gesehn zu haben.
    Der Beamer gibt nun kein Lebenszeichen mehr von sich.
    Wenn ich das Netzkabel anstecke, denke ich ein leises klicken zu hören.
    Ansonsten tut sich am Beamer nichts.
    Sollte bei einer defekten Lampe nicht irgend ein Lämpchen leuchten, oder sich ansonsten irgendwas tun?
    Was kann passiert sein?
    Der Beamer hing in 8m Höhe, er kann also beim Abbau schon ein paar Stupser abgekriegt haben...

    Vielleicht hat auch jemand nen Link zu einem Technikforum für mich, wo ich erfolg haben könnte?
    Elektronikkenntnisse vorhanden.

    Danke
    jay

  2. #2
    Erfahrener Benutzer Avatar von DirkF
    Registriert seit
    07.09.2005
    Beiträge
    1.724

    Standard

    Zitat Zitat von jay Beitrag anzeigen
    Elektronikkenntnisse vorhanden.
    Ich würde prüfen, ob sich im Gerät Verbindungskabel gelöst haben beim Abbau.

  3. #3
    Neuer Benutzer
    Registriert seit
    29.08.2021
    Beiträge
    3

    Standard

    Zitat Zitat von DirkF Beitrag anzeigen
    Ich würde prüfen, ob sich im Gerät Verbindungskabel gelöst haben beim Abbau.
    Nein, leider nicht.
    Zumindest nicht dort wo man hin sieht, ohne alles zu zerlegen.
    Die Stecker sehn mir auch alle hochwertig aus und haben eine Verriegelungsnase.
    Die Lampe sieht optisch auch gut aus.
    Man sieht die Quecksilbertropfen, aber ansonsten ist sie klar und sauber.
    Ich versuch nacher mal ein paar Fotos.

    Hab nochmal genau gehört:
    Beim Einstecken des Stromkabels klickt innen eindeutig ein kleines Relais. Wenn man wieder rauszieht, fällt es wieder ab.
    Hast du einen Tipp für ein Elektrinikforum, in dem man sich mit Beamern auskennt?

  4. #4
    Erfahrener Benutzer Avatar von DirkF
    Registriert seit
    07.09.2005
    Beiträge
    1.724

    Standard

    Zitat Zitat von jay Beitrag anzeigen
    Hast du einen Tipp für ein Elektrinikforum, in dem man sich mit Beamern auskennt?
    Das DIY Forum ist platt aus Kostengründen.

    Versuch es hier!

    http://www.hifi-forum.de/index.php?a...se&forum_id=94

Ähnliche Themen

  1. Panasonic DZ570 defekt ??
    Von rattleneck im Forum Wartung, Technik & Kundendienst
    Antworten: 3
    Letzter Beitrag: 30.08.2015, 14:01
  2. Panasonic PT AE100 defekt nun Nachfolger gesucht
    Von Phil289 im Forum Entscheidungshilfe & Fragen vor dem Kauf
    Antworten: 5
    Letzter Beitrag: 19.01.2014, 20:26
  3. blaues LCD Pannel Panasonic PT-LB10NTE defekt
    Von peters im Forum Beamer live
    Antworten: 2
    Letzter Beitrag: 28.05.2010, 16:02
  4. Panasonic PT-AE900E oder Panasonic PT-AX100E
    Von RedEye182 im Forum Entscheidungshilfe & Fragen vor dem Kauf
    Antworten: 5
    Letzter Beitrag: 21.09.2006, 08:39
  5. Panasonic PT-AE700E defekt
    Von Kai Pirinja im Forum Wartung, Technik & Kundendienst
    Antworten: 7
    Letzter Beitrag: 07.07.2005, 13:36

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •