Ergebnis 1 bis 6 von 6

Thema: Beamer geht an und nach 10 Sekunden wieder aus!!

  1. #1
    Neuer Benutzer
    Registriert seit
    02.07.2010
    Beiträge
    4

    Standard Beamer geht an und nach 10 Sekunden wieder aus!!

    Hallo ich besitze den Beamer Toshiba TDP-P4 der Beamer geht normal an und ungefähr nach 10 Sekunden wieder aus ich habe ihn bereits bereingt und die Lampe funktioniert auch einwandfrei nur das der Beamer nach 10 Sekunden aus geht ich bitte um Hilfe.

  2. #2
    Erfahrener Benutzer Avatar von Ruby
    Registriert seit
    23.08.2006
    Beiträge
    1.008

    Standard

    Hy Mari! Willkommen hier!

    Du solltest Dich als erstes vergewissern, dass alle Lüfter und das Farbrad sich drehen!
    Musst ihn wohl mal aufschrauben!
    Wie alt ist denn die Lampe?

    MfG, Ruby
    „Hütet euch vor den Technikern! Mit der Nähmaschine fangen sie an, und mit der Atombombe hören sie auf."

  3. #3
    Neuer Benutzer
    Registriert seit
    02.07.2010
    Beiträge
    4

    Standard

    Hallo Ruby ich bedanke mich schonmal für die schnelle und gut erklärte Antwort.
    Das Farbrad dreht sich auf jedenfall denn das Bild hat normale Farben z.B beim DVB-T die Lampe ist 212 Stunden gelaufen.
    Könnte es sein das der Thermostat dieses ständige ausschalten verursacht??Wenn ich ihn beim ersten mal einschalte geht er nach 18 Sekunden aus und wenn ich ihn wieder einschalte geht er nach 10 Sekunden aus es ist immer unterschiedlich mal 18 mal 10 mal 8.

    Mit freundlich Grüßen, Mati
    ich bedanke mich nochmal

  4. #4
    Erfahrener Benutzer Avatar von Ruby
    Registriert seit
    23.08.2006
    Beiträge
    1.008

    Standard

    Nach so wenigen Sekündchen ist iegdnlich noch garnichts warm im Gerät.
    Ich denk nicht, dass ein Thermosensor solchen Misst baut.
    Kann auch sein, das Zündgerät der Lampe hat nen Treffer!
    Kannst Du ein Bild vom Zündgerät machen?
    Die kleine Platine, wo die 2 dicken Kabel von der Lampe hin gehn!

    MfG, Ruby
    „Hütet euch vor den Technikern! Mit der Nähmaschine fangen sie an, und mit der Atombombe hören sie auf."

  5. #5
    Neuer Benutzer
    Registriert seit
    02.07.2010
    Beiträge
    4

    Standard

    Ja gut ich habe ein paar Fotos hier gemacht
    könnten sie mir ihre Emai-Adresse geben weil ich die Fotos nicht hochladen kann wäre nett.
    Dane schonaml in vorraus.

  6. #6
    Erfahrener Benutzer Avatar von Ruby
    Registriert seit
    23.08.2006
    Beiträge
    1.008

    Standard

    Du kannst das Zeuch aber auch hier aufm Foren-Server speichern.
    Wenn Du einen Beitrag schreibst, geh unten erstmal auf "Erweitert".
    Dort steht dann irgendwo was mit Anhänge verwalten.
    Dort kannst Du Bilder hochladen.

    Aber ich seh grade nur sehr kleine Dateien mit maximal SVGA Äuflösung!
    Hast ne PN. Aber mach auch hiern nen Anhang. ... Für die Nachwelt!

    Du kannst ruich "Du" sagen. Im Forum ist immer "Du"!

    MfG, Ruby
    „Hütet euch vor den Technikern! Mit der Nähmaschine fangen sie an, und mit der Atombombe hören sie auf."

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •